Jump to content
Géoforum est un forum de géologie, minéralogie, paléontologie, volcanologie et, plus généralement, un site dédié aux Sciences de la Terre et au patrimoine géologique. Les discussions s'organisent dans des espaces spécifiques, il existe un forum géologie, un forum minéraux, un forum fossiles, un forum volcans, etc. Une galerie de photos de minéraux ou de roches, de photos de fossiles, ou encore de sites géologiques ou de volcans permet de partager des albums. Il est possible de publier des offres d'emploi de géologue, ou des demandes d'emploi ou stage de géologues. Venez poser vos questions, partager vos connaissances, vivre votre passion !

Principaux sujets de Géoforum. - Pistolet nettoyeur haute pression pour minéraux et fossiles.

Livre sur les minéraux français
Livre sur les minéraux français.


Principaux sujets de Géoforum. - Pistolet nettoyeur haute pression pour minéraux et fossiles.


Matériel de géologie et d'outils pour géologue.
▲  Magasin en ligne de matériel de géologie  ▲
As de Pics

Problème lors du poste des photos

Recommended Posts

Bonjour je voudrais pouvoir créer un sujet mais lorsque je poste les photos à partir de la galerie ou directement de l'appareil photo ( sur téléphone ) un message d'erreur apparaît : " Un problème est survenu pendant l'envoi du fichier. -200 "

Share this post


Link to post
Share on other sites


Il y a 4 heures, Théophraste a dit :

vous êtes déconnecté du réseau de votre opérateur téléphonique...

Merci, mais dans ce cas comment s'y reconnecter ?

Share this post


Link to post
Share on other sites

A tout hasard…

Même problème pour  l'autre jour suite à une mise à jour de mon tel.

La solution diminuer sur le téléphone la taille de l'image (je coche taille moyenne et ça remarche).

Share this post


Link to post
Share on other sites

C'est votre connexion au réseau, de mauvaise qualité, pas 4 g, qui pose soucis, çà a du mal à téléverser la photo, qui en plus doit être un fichier assez lourd.

Share this post


Link to post
Share on other sites

Communication

Beaucoup de nouveaux inscrits postent un premier message sans photo, alors que l'on en attend au moins une...

Certains réussissent à en poster une dès le premier message, donc il ne doit pas y avoir d'impossibilité pour les autres...

Ce serait bien de savoir le pourquoi du comment...pour aider à l'occasion.

Share this post


Link to post
Share on other sites

J'ai déjà fait une remarque à ce sujet.

Il semblerait pour un nouvel inscrit qu'un petit délai soit nécessaire entre son inscription et la possibilité de poster des photos. Donc ceux qui s'inscrivent et qui dans la foulée essayent de poster un message avec des photos voient leur(s) photo(s) ne pas s'enregistrer. Ceux qui s'inscrivent un jour et postent le lendemain par exemple n'ont pas de soucis.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...