Jump to content
Quelques-uns des principaux sujets de Géoforum. - Pistolet nettoyeur haute pression pour minéraux et fossiles.

Matériel de géologie et d'outils pour géologue.
▲  Magasin en ligne de matériel de géologie et minéralogie  ▲

Je n'ai pas pu charger des images sur le forum


Recommended Posts

Bonsoir,

Après plusieurs années d'absence sur Géoforum, j'ai voulu commencer un nouveau sujet, dans la rubrique géomorphologie. C'est très facile pour le texte , mais il ne m'a pas été possible de poster des images jpeg, chaque fois j'ai eu le message d'erreur -200.

 

Est-ce que je n'ai pas compris quelque chose?

 

Link to comment
Share on other sites

il y a 49 minutes, le sablais a dit :

Pour les images, c'est juste qu'apparemment les images trop lourdes posent problème ! il suffit de les redimensionner et ca marche.

Bah non, les miennes font souvent 4 mb et elles passent très bien.

Link to comment
Share on other sites

 J'ai essayé de nouveau ce matin. Une photo de 202 KB est passée, une autre de 580 KB ne passe pas. Ça dépend peut-être du lieu où on se trouve. Je suis maintenant à Bucarest - Roumanie, et depuis quelques mois internet ne fonctionne plus comme avant. Par exemple je ne peux plus me connecter à google.fr, mais seulement à google.ro. On dirait que nous sommes dirigés et que le système limite les communications avec les sites étrangers.

 Comme ce que j'ai à dire est difficilement compréhensible sans photos, je vais renoncer et j'essaierai de nouveau quand je serais en France dans un mois ou deux.

Link to comment
Share on other sites

Bonjour,

Je ne sais pas quel antivirus tu utilises, mais Kapersky te permet de faire croire que tu es en france, sinon tu cherche VPN sur le net et tu peux contourner les censures locales, il y a Tor aussi. Par défaut, à l'étranger, google qui te localise te mettra le .pays dans lequel tu es. Si tu veux faire des recherche sur google .fr, il faudra taper d'abord google. fr.

Un exemple ici avec google. de, depuis la france : "https://www.google.de/search?q=chien&ei=eKUaYZm" . Mais je ne crois pas qu'il y ai un lien. Il te faut vérifier ta vitesse de connection.

 

Link to comment
Share on other sites

Le 16/08/2021 à 08:43, Christophe Reuss a dit :

 J'ai essayé de nouveau ce matin. Une photo de 202 KB est passée, une autre de 580 KB ne passe pas. Ça dépend peut-être du lieu où on se trouve. Je suis maintenant à Bucarest - Roumanie, et depuis quelques mois internet ne fonctionne plus comme avant. Par exemple je ne peux plus me connecter à google.fr, mais seulement à google.ro. On dirait que nous sommes dirigés et que le système limite les communications avec les sites étrangers.

 Comme ce que j'ai à dire est difficilement compréhensible sans photos, je vais renoncer et j'essaierai de nouveau quand je serais en France dans un mois ou deux.

Changer le navigateur que vous utilisez.

Parfois je rencontre le même problème en utilisant opéra mais ça marche très vite avec Google Chrome

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

This site uses cookies, link to the general conditions and privacy policy page: Terms of Use.