Jump to content
Géoforum est un forum de géologie, minéralogie, paléontologie, volcanologie et, plus généralement, un site dédié aux Sciences de la Terre et au patrimoine géologique. Les discussions s'organisent dans des espaces spécifiques, il existe un forum géologie, un forum minéraux, un forum fossiles, un forum volcans, etc. Une galerie de photos de minéraux ou de roches, de photos de fossiles, ou encore de sites géologiques ou de volcans permet de partager des albums. Il est possible de publier des offres d'emploi de géologue, ou des demandes d'emploi ou stage de géologues. Venez poser vos questions, partager vos connaissances, vivre votre passion !

Principaux sujets de Géoforum. - Pistolet nettoyeur haute pression pour minéraux et fossiles.

Livre sur les minéraux français
Livre sur les minéraux français.


serguen91

ETRE AVISE DES REPONSES SUR PLUSIEURS SUJETS

Recommended Posts

Bonjour, 

 

Je publies ou suis plusieurs sujets en prenant soin de cliquer sur "M'avertir lorsqu'une reponse est postée " et rien ne se passe ! Je ne suis pas avisé des réponses au risque de passer pour un malpoli qui ne réponds pas ou pire ne remercie pas !! 

Y a t'il quelque chose à faire ? 

Merci d'avance 

Cordialement 

Serge

Share this post


Link to post
Share on other sites


BONJOUR !

J'ai le meme souci  Merci le sablais je vient de trouver !!!

alors sur le pseudo un clic puis "parametre du compte" puis "parametre des notifications" puis "activés les notification du navigateur" puis accepter la demande du navigateur et voila !!! il y as quelque case intéréssantes a coché aussi sur la gauche

Bonne journée

Share this post


Link to post
Share on other sites

Il y a 6 heures, KCM a dit :

BONJOUR !

J'ai le meme souci  Merci le sablais je vient de trouver !!!

alors sur le pseudo un clic puis "parametre du compte" puis "parametre des notifications" puis "activés les notification du navigateur" puis accepter la demande du navigateur et voila !!! il y as quelque case intéréssantes a coché aussi sur la gauche

Bonne journée

Merci KCM, "actives les notifications du navigateur " était bon pour moi et cochés ! Par contre je ne comprends pas  "accepter la demande du navigateur " ??? Cela ne m'a rien demander !! 

 

Serge

Share this post


Link to post
Share on other sites

Bonjour

alors il faudrait aller voir dans les parametres de firefox ou google chrome , tout depends de celui que tu utilise , chercher a "securite" puis "notifications" et s assurer que geoforum fait bien partis des autorisations

ensuite s' assurer que tout est bien coché comme limage en dessous et  faire un test !!!

Capture.PNG

Share this post


Link to post
Share on other sites

Bonjour

 

Vérifier aussi que tu n'as pas un antivirus (Norton, ou autre) qui te bloque tous les flux entrants non identifiés

 

Sachant que la plupart génère plus de problèmes qu'ils n'en solutionne cela donne une idée de leur utilité

Share this post


Link to post
Share on other sites

Merci à tous ,

 

Alors pour info j'ai regle tout comme montrer sur la reponse de KCM (les fleches et tout et tout ) avec "enregistrer " tout comme il faut et le lendemain tout est décoché !!!! Alors je ne sais pas si c'est mon antivirus qui fait cela ??? Je comprends pas !!! Donc mon probleme vient de là en tout cas ! Tout ce que j'ai coché est supprimé à chaque fois !!! C'est embetant car je n'aime pas laissé une discussion sans reponse ou sans remerciements par principe !

Je navigue avec Google Chrome et je ne pense pas qu'il soit obsolete par rapport au fonctionnement du site "Geoforum" ?? Ca m'etonnerait !!

 

Serge

Share this post


Link to post
Share on other sites

BONJOUR

ARffff là on part dans le bug d application je pense

c 'est nouveau nos navigateurs repèrent  des sites dangereux et les empêche d agir .........chrome firefox explorer adore ce genre de truc  ils l on toujours fait mais sont de plus en plus pointus , chiant quoi !!!......sauf que geoforum ferait partis de sites dangereux parcequ il te previens sur un sujet et doit avoir acces a ton pc pour te prevenir d'ou il est repere comme dangereux

donc comment faire  bin honnêtement je sais pas trop Elasmo a une bonne piste désactive ton antivirus et  test ! si ca fonctionne alors vas dans les parametres de ton antivirus et cherche a inclure une"" exception" ou ""autorisation "" (des mots a reperer dans parametre antivirus )

si meme antivirus desactivé cela ne fonctionne pas alors cherche plus c est chrome qui "merde" avec geoforum   essaye explorer ou firefox tout devrais rentré dans l ordre

oui chrome c est bien tu as l air de lui faire confiance ...moi aussi j adorais chrome pendant des années mais honnêtement depuis 2 ans il m arrive souvent ce genre de problème  sur les sites.  je suis retourné a explorer que je deteste  et tout fonctionnait ...alors j ai telecharger firefox et depuis jamais de probleme ouais j aime pas explorer

 

désolé je suis un peu beaucoup brouillon mais en meme temps si tu veut absolument garder chrome bin il faudras je pense faire : paramètre" puis "confidentialité et sécurité" puis a droite "sécurité" et coche "Aucune protection (non recommandé)"   là ca devrait fonctionner  aucune crainte tu as un antivirus ...perso jai aucun antivirus et cas vas bien mieux   :)

bon courage

Share this post


Link to post
Share on other sites

Je vais suivre vos avis et j'ai deja pose la questions des retours de notifications sur le forum de google chrome ! Avec windows 10 et google chrome les procedures sont tres compliquées et pas simples a faire comme avant ! 

Donc j'attends la réponse de chrome et je ferai les réglages possibles 

Pas évident !! 

Pour info Elasmo et pour me justifier encore, j'en ai profiter pour chercher ta question sur "PIN" et je n'ai rien retrouve (messenger) (email ) (forum) , j'ai rien trouve ! Encore milles excuses mais tout cela montre que des nons reponses peuvent provenir de problemes autres que la politesse !! 

J'espere faire les bons reglages d'ici peu !!ouff !!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...