Jump to content
Géoforum est un forum de géologie, minéralogie, paléontologie, volcanologie et, plus généralement, un site dédié aux Sciences de la Terre et au patrimoine géologique. Les discussions s'organisent dans des espaces spécifiques, il existe un forum géologie, un forum minéraux, un forum fossiles, un forum volcans, etc. Une galerie de photos de minéraux ou de roches, de photos de fossiles, ou encore de sites géologiques ou de volcans permet de partager des albums. Il est possible de publier des offres d'emploi de géologue, ou des demandes d'emploi ou stage de géologues. Venez poser vos questions, partager vos connaissances, vivre votre passion !

Quelques-uns des principaux sujets de Géoforum

CarionplusCarion Minéraux.
CarionplusCarion : vente de minéraux de sytématique, rares ou anciens

Recommended Posts

Bonjour,

J'ai avast qui tilte dès que j'essaye d'ouvrir n'importe quel page du forum.

Je précise que mon pc n'est pas infecté et que je ne rencontre pas le phénomène sur d'autres sites.

Si l'admin veux des détails, je me tiens à disposition.

Quelqu'un qui a avast et qui rencontre le même phénomène?

Link to post
Share on other sites

Depuis quelques jours Avast me signale un risque ( url:MAL), mais il ne me bloque pas.

Cela s'était calmé pendant deux jours, après que le site m'est devenu inaccessible pendant quelques heures, mais depuis aujourd'hui ça recommence.

On va voir si ça continue!

Link to post
Share on other sites

Pareil mais je n'osais pas en parler...d'autant que ça s'est déjà produit il y a quelque temps et qu'on en avait déjà parlé !!!!

avast et avira signalent des problèmes quand on se branche sur géoforum, et google chrome n'aime pas beaucoup, j'ai du le restaurer plusieurs fois...

ça semble s'être calmé.

Link to post
Share on other sites

Ce matin tout va bien avec chrome-avira, et ça coince avec mozilla-avast.

avast serait-il trop sensible et avira pas assez ?

Firefox à actualiser comme le signalait l'admin ?

Le tout est qu'il y a problème, pour certains car finalement peu sont ceux qui signalent le fait.

Sur mozilla-avast, géof s'ouvre, et connecté ou pas on a accès aux sujets et messages,

mais si on fait (connecté ou pas) "voir le nouveau contenu", ça coince !

Juste un problème de chargement de la page ?

?

Link to post
Share on other sites

Sur Mac et Safari : l'affichage de "voir le nouveau contenu " accroche aussi parfois

et des petits bugs parfois sur la rédaction des messages

mais ça reste minime ...

Link to post
Share on other sites

Avec mozilla/avast

Infection bloquée

URL hxxp://92.243.30.248/cmk7YjtoYXBkOzE1M2ZhZWI0ZGNmMzIxYmVjY2E2OTBjZTg5OWYxMGQz Infection URL:Mal

Détendez-vous, Avast vient juste vous protéger contre un virus.
Protégez-vous contre les autres types de menaces en montant en gamme maintenant.

Montez en gamme maintenant !

peut être un coup commercial pour avast ?
Parce que avec chrome-avira il n'y a pas plus de problème.
Link to post
Share on other sites

Hier ça commençais par un script qui lançait des requetes vers un url blacklisté par avast.

Si on remonte à l'origine de l'ip donnée par Kayou, que je retrouve également dans les rapports d'avast, cela vient du site adunblock.com.

Il a sans doute été mis en place un "anti-adblock" dans le script du site et avast considèrant adunblock comme un site malveillant, ça tilte à chaque ouverture de page.

Link to post
Share on other sites

Ben pour faire simple et cours, avast, c'est de la merde, et là on un exemple, un ou des bugs chez avast, et hop, il bloque comme çà pour rire des sites... La rumeur dit aussi depuis longtemps que avast le fait volontairement, histoire d'avoir des "alertes", et de montrer qu'ils sont utiles, et de pousser à la consommation de leurs versions payantes...

Link to post
Share on other sites

Mouais, moi j'aime bien avast. Après, chacun son avis.

Avast bloque le site d'Adunblock pour qu'il n'affiche pas de message comme quoi on utilise un bloqueur de publicité, et qu'il faut le désactiver pour aider le site. Message qui réapparait toutes les 24h.

Link to post
Share on other sites

Moi je suis plutôt content d' Avast. Mais il faut dire que je ne lui demande pas la Lune.

Aujourd'hui, 20h00, je n'ai plus de problème; tout roule!

Hier j'ai fais un scan: aucun fichier infecté...

On est tenté de croire qu' Avast provoque volontairement ces bugs, mais pourquoi uniquement sur géoforum?

Cela ne tient pas debout...

J'attends de voir la suite... (s'il y a suite).

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...