Jump to content
Géoforum est un forum de géologie, minéralogie, paléontologie, volcanologie et, plus généralement, un site dédié aux Sciences de la Terre et au patrimoine géologique. Les discussions s'organisent dans des espaces spécifiques, il existe un forum géologie, un forum minéraux, un forum fossiles, un forum volcans, etc. Une galerie de photos de minéraux ou de roches, de photos de fossiles, ou encore de sites géologiques ou de volcans permet de partager des albums. Il est possible de publier des offres d'emploi de géologue, ou des demandes d'emploi ou stage de géologues. Venez poser vos questions, partager vos connaissances, vivre votre passion !

Principaux sujets de Géoforum. - Pistolet nettoyeur haute pression pour minéraux et fossiles.

Livre sur les minéraux français
Livre sur les minéraux français.


Principaux sujets de Géoforum. - Pistolet nettoyeur haute pression pour minéraux et fossiles.


Bourse aux minéraux et cristaux de Bourg d'Oisans (Isère).
Fête des minéraux et bijoux de l'Oisans du 1 au 3 mai à Bourg d'Oisans (Isère)
muller80

Travaux sur Géoforum, remise en route temporaire

Recommended Posts

Moi y'en a disparaitre un bon moment

Toi être inoxydable ! La machine est ou doit être au service de l'Homme, et pas le contraire, tu vas maîtriser ça vite fait.

Et puis ton message du dessus est bien la preuve que ça roule pour toi ! :siffler:

Share this post


Link to post
Share on other sites


Guest SPATHFLUO

pas moyen non plus d'ajouter quoi que ce soit dans le message !

Non, les fonctions "signaler" et "modifier" sont bien présentes et actives, mais en couleur très claire.

Share this post


Link to post
Share on other sites

Salut à tous !

Autant les précédents changements étaient "gérables" , entendons par là que le décor feufeuilles automnales et le format forum made in USA, on peut encore s'y accommoder mais là un seul terme me vient à l'esprit : Lourdingue !!!!! :fache:

Ce matin je tente d'insérer une image dans un MP et je constate que je suis en gros obligé d'aller héberger les images ailleurs car, je ne peux insérer que l'URL de celle-ci ! :gratte-tete:

Franchement c'est chiant et j'imagine comment les anciens, déjà pas très aguerris en informatique, doivent en baver pour s'adapter à tout ces changements successifs et fréquents (à peine tu t'habitues et zouuu, on change tout !) :desole:

Attention quant même car ça lasse pas que les ainés ....yeux%20fermes.gif

Share this post


Link to post
Share on other sites

Moi y'en a disparaitre un bon moment

Toi être inoxydable ! La machine est ou doit être au service de l'Homme, et pas le contraire, tu vas maîtriser ça vite fait.

Et puis ton message du dessus est bien la preuve que ça roule pour toi ! :siffler:

Pour les pièces jointes c''est finalement ok !!! à part qu'avant je voyais l'attachement dans le message et là, non !! alors qu'il y est !!!! d'où ma dernière phrase

Share this post


Link to post
Share on other sites

Non, les fonctions "signaler" et "modifier" sont bien présentes et actives, mais en couleur très claire.

je les vois bien rassure toi mais je ne peux rien modifier !!! et malgré les aides diverses ( à part les "chefs") je n'ai aucune barre d'outils !!!!!!!!!dans ou hors le cadre réponse"

Share this post


Link to post
Share on other sites

Salut à tous !

Autant les précédents changements étaient "gérables" , entendons par là que le décor feufeuilles automnales et le format forum made in USA, on peut encore s'y accommoder mais là un seul terme me vient à l'esprit : Lourdingue !!!!! :fache:

Ce matin je tente d'insérer une image dans un MP et je constate que je suis en gros obligé d'aller héberger les images ailleurs car, je ne peux insérer que l'URL de celle-ci ! :gratte-tete:

Franchement c'est chiant et j'imagine comment les anciens, déjà pas très aguerris en informatique, doivent en baver pour s'adapter à tout ces changements successifs et fréquents (à peine tu t'habitues et zouuu, on change tout !) :desole:

Attention quant même car ça lasse pas que les ainés ....yeux%20fermes.gif

+++++ 1000

Share this post


Link to post
Share on other sites

Ce matin je tente d'insérer une image dans un MP et je constate que je suis en gros obligé d'aller héberger les images ailleurs car, je ne peux insérer que l'URL de celle-ci ! :gratte-tete:

Salut , tu clique sur "plus d'option de réponse" et la tu retrouve le "joindre des fichiers"

Perso j'aime bien cette nouvelle version :desert:

Share this post


Link to post
Share on other sites

Guest SPATHFLUO

je les vois bien rassure toi mais je ne peux rien modifier !!! et malgré les aides diverses ( à part les "chefs") je n'ai aucune barre d'outils !!!!!!!!!dans ou hors le cadre réponse"

Sur les ordinateurs d'avant 1928, ça fait ça... Je déconne, là, Michel ! :yahoo:

Share this post


Link to post
Share on other sites

Michel, cool, zen, tranquilou...

dans la fenêtre pré-installée "répondre à ce sujet", il y a en haut à droite (tu sais, la main qui te sert à tenir le surin quand tu veux trancher le siflard...à part d'être gaucher comme moi), il y a un petit carré (tu sais, comme les Fluo.) avec un petit triangle (tu sais comme une pyramide vue à contre jour, mais sans le sable) dedans...ça sert à mettre en place (avec l'aide de la souris, tu sais ce truc... bon j'arrête) la barre d'outils si elle n'y est pas déjà, ou à la faire disparaître si elle y est. C'est du complexe moderne quoi !

Bon, bon ap. Moi c'est sans bouleversement, du classique estival: tomate Marmande avec persil, ciboulette et basilic, et huile d'olive, poulet aux figues, Roquefort et Cabernet rafraîchi. Caoua, sieste.

Share this post


Link to post
Share on other sites

:gratte-tete:

Ouais, pas fana fana du new forum, moi non plus...

Il y a 2', impossible de me logger avec mon identifiant...il a fallu que j'en crée un nouveau :fache:

A quand geoforum pour les nuls ?

Share this post


Link to post
Share on other sites

Bien sûr, le plus simple serait que la barre d'outils soit en place sans que l'on ait à cliquer où que ce soit... mais je pense qu'il faut avoir l'esprit ouvert à la modernitude !

Hello Muller, que peut-on en penser ?

Share this post


Link to post
Share on other sites

DE MIEUX EN MIEUX !!!!!!!!!!!

JE VIENS DE M APERCEVOIR QUE HE BE POUVAIS PAS CREER UN NOUVEAU SUJET ...L ONGLET AUTREFOIS ACCESSIBLE N APPARAIT PLUS NULLE PART !!!!!!!!! vraiment chiante cette nouvelle formule !!!

post-4069-0-61694100-1313756660.jpg

Share this post


Link to post
Share on other sites

DE MIEUX EN MIEUX !!!!!!!!!!!

JE VIENS DE M APERCEVOIR QUE jE nE POUVAIS PAS CREER UN NOUVEAU SUJET ...L ONGLET AUTREFOIS ACCESSIBLE N APPARAIT PLUS NULLE PART !!!!!!!!! vraiment chiante cette nouvelle formule !!!

après déconnection et reconnection je peux créer .........c'est déjà ça ......Pour le rste rien de changé sous le soleil !!!!!!!!!!

post-4069-0-03684500-1313757504.jpg

Share this post


Link to post
Share on other sites

Guest SPATHFLUO

post-5300-0-26873800-1313758149.gif

Un exorciseur, peut-être ? Ou bien une massette...

Share this post


Link to post
Share on other sites

Je vous devine bien chauds là sur ce sujet....

Pas d'émoticônes et pas de barre d'outils non plus chez moi, en cliquant une fois ou deux fois dans le rectangle de réponse c'est pareil.

Suis sur Mac avec Firefox.

Je pense qu'il y a vraiment un sérieux problème car le nombre de dysfonctionnements signalés semble indiquer que la nouvelle version installée.........ne convient pas à tous les ordis!

A suivre avec les responsables à qui je souhaite bon courage!

Share this post


Link to post
Share on other sites

Guest SPATHFLUO

En fait, sur Mac avec Safari, tout baigne...

Share this post


Link to post
Share on other sites

Je vous devine bien chauds là sur ce sujet....

Pas d'émoticônes et pas de barre d'outils non plus chez moi, en cliquant une fois ou deux fois dans le rectangle de réponse c'est pareil.

Suis sur Mac avec Firefox.

Je pense qu'il y a vraiment un sérieux problème car le nombre de dysfonctionnements signalés semble indiquer que la nouvelle version installée.........ne convient pas à tous les ordis!

A suivre avec les responsables à qui je souhaite bon courage!

Bienvenue Alcide

On est déjà deux !!! on fonde un club des laisser pour compte

post-4069-0-07247400-1313764746.gif

Share this post


Link to post
Share on other sites

Prenons notre mal en patience puisque le titre du topic est "remise en route temporaire".

En d'autres temps j'aurais souligné le dernier mot et ajouté un clin d'œil mais je n'ai en ce moment à droite de mon écran, dans le menu "options du message", qu'un "activer les émoticônes" qui est coché, donc activé... et qui me nargue!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...